Navigation lente quelque soit le navigateur, sur certains sites.

Discussions générales sur Microsoft Windows 10.

Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar ungars » Sam 30 Sep 2017 07:22

Bonjour,
Lorsque je navigue sur certains sites, comme celui là , les pages mettent un temps pas possible à s' afficher, et à être disponible pour que je les fasse défiler avec les flèches de bas en haut, et ce quelque soit le navigateur (Chrome ou Firefox) .

J' ai tenté en désactivant tous les modules que j' avais (Wot, Avast, Adblock), sans meilleur résultat.

Avec d' autres sites, comme ce forum, cela passe sans problème.

Quand j' ouvre une page, en bas à gauche, je vois défiler une ligne avec marqué : "en attente de la connexion sécurisée", "traitement de la demande en cours", "en attente de adserver... (un nom de domaine qui apparait d' une manière fugace) , en attente de google.fr, de nouveau "traitement de la demande en cours", "en attente de gstatic.com", etc etc etc et cela peut durer plusieurs minutes.

J' ai l' impression que ceux sont les pops up de certains sites qui posent problème, ou peut etre une mauvaise configuration de mes parametres réseau. Car lorsque je suis en déplacement et que je me connecte à des hotspots un peu moisi, je peux me connecter mais pas me servir de mes navigateurs. En revanche, si je me sers des navigateurs des Os que je virtualise sur mon pc, eux fonctionnent sans problème.

J' ai tenté de voir si cela pouvait être un virus (scan avec Avast, Ad Aware, Malware bites...) .

Merci de votre aide si vous avez des idées. Bon week end.

Edit : j' ai oublié de dire que cela se passe aussi lorsque Avast est désactivé.
Dernière édition par ungars le Dim 1 Oct 2017 09:24, édité 1 fois.
Compaq CQ58-330 SF . Processeur 1, 4 Gigas, 4 mégas de mémoire. Windows 10 avec divers OS virtualisés.
ungars
 
Messages: 263
Inscription: Sam 16 Mar 2013 07:13

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar J@M3S » Dim 1 Oct 2017 08:28

Bonjour,

Problème chez vous car je viens de faire le teste et tout fonctionne correctement de mon côté.

Avez-vous fait un ResetBrowser des navigateurs :?:

Tuto -> https://forum.security-x.fr/tutoriels-3 ... etbrowser/

Demandez une analyse du pc à chantal11 pour vérification.
J@M3S
 
Messages: 207
Inscription: Jeu 3 Nov 2016 18:24

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar ungars » Dim 1 Oct 2017 09:29

Bonjour,
J' ai lancé ce programme pour Chrome, rien n' a changé.
Je viens de me rendre compte, que je n' ai pas ce problème avec Edge.

J' ai donc posté à la rubrique dédiée.

Merci, bon Dimanche.
Compaq CQ58-330 SF . Processeur 1, 4 Gigas, 4 mégas de mémoire. Windows 10 avec divers OS virtualisés.
ungars
 
Messages: 263
Inscription: Sam 16 Mar 2013 07:13

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar txuku » Dim 1 Oct 2017 10:24

Bonjour

J ai toujours des doutes au sujet des auto desinfections............. :?: :)


Un appel a l experience de chantal11 sur le forum Securite ?
Avatar de l’utilisateur
txuku
 
Messages: 469
Inscription: Lun 16 Nov 2015 10:57

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar ungars » Dim 1 Oct 2017 10:38

Ca y est, c' est fait (voir mon précédent post) .
Compaq CQ58-330 SF . Processeur 1, 4 Gigas, 4 mégas de mémoire. Windows 10 avec divers OS virtualisés.
ungars
 
Messages: 263
Inscription: Sam 16 Mar 2013 07:13

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar Patriciag » Dim 1 Oct 2017 10:38

Hello txuku,

txuku a écrit:Un appel a l experience de chantal11 sur le forum Securite ?

Tu ne dois pas être réveillé, ungars vient de le faire sur le conseil de J@M3S.
Dernière édition par Patriciag le Dim 1 Oct 2017 10:53, édité 1 fois.
Avatar de l’utilisateur
Patriciag
 
Messages: 6324
Inscription: Mer 3 Juin 2015 16:44
Localisation: Port-sur-Saône / Haute-Saône / France

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar txuku » Dim 1 Oct 2017 10:45

Hum...................


Effectivement je suis tres long a me reveiller ! :(
Avatar de l’utilisateur
txuku
 
Messages: 469
Inscription: Lun 16 Nov 2015 10:57

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar ungars » Dim 1 Oct 2017 21:01

Bonsoir,
Reset Browser m' a téléchargé une version 32 bits de Chrome...
Compaq CQ58-330 SF . Processeur 1, 4 Gigas, 4 mégas de mémoire. Windows 10 avec divers OS virtualisés.
ungars
 
Messages: 263
Inscription: Sam 16 Mar 2013 07:13

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar Patriciag » Dim 1 Oct 2017 22:35

Bonjour,

C'est un bug que j'ai déjà signalé, voir ces messages
desinfection-virale-f15/topic4191.html#p22562
discussions-generales-f21/topic4209.html#p22694

Je te conseille de désinstaller Chrome 32 bits et d'installer Chrome 64 bits téléchargé depuis la page officielle
https://www.google.fr/chrome/browser/desktop/
Avatar de l’utilisateur
Patriciag
 
Messages: 6324
Inscription: Mer 3 Juin 2015 16:44
Localisation: Port-sur-Saône / Haute-Saône / France

Re: Navigation lente quelque soit le navigateur, sur certains sites.

Messagepar ungars » Lun 2 Oct 2017 06:47

Bonjour,
Ca y est, c' est fait.
Par contre soit ce programme soit FRST m' ont téléchargé une cochonnerie que j' ai au démarrage maintenant.

J' essaye de m' en débarrasser, sinon je posterai.
Compaq CQ58-330 SF . Processeur 1, 4 Gigas, 4 mégas de mémoire. Windows 10 avec divers OS virtualisés.
ungars
 
Messages: 263
Inscription: Sam 16 Mar 2013 07:13

Suivante

Retourner vers Discussions Générales

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités