mon PC s'allume mais ne démarre plus

Discussions générales sur Microsoft Windows 10.

Re: mon PC s'allume mais ne démarre plus

Messagepar Patriciag » Lun 12 Fév 2018 00:23

Bonjour,

Si des points restent à éclaircir, n'hésite pas à demander une aide complémentaire.
Dans le cas contraire, il est temps de mettre ce sujet en résolu selon cette méthode : annonces/topic2456.html

A bientôt. :coucou:
Avatar de l’utilisateur
Patriciag
 
Messages: 5454
Inscription: Mer 3 Juin 2015 16:44
Localisation: Port-sur-Saône / Haute-Saône / France

Re: mon PC s'allume mais ne démarre plus

Messagepar louiss58 » Lun 12 Fév 2018 11:49

Peut-être une dernière question, peut-être un peu bête : quand vous dîtes que je dois essayer d'éteindre la télé pour voir si ça change quelque chose à la vitesse d'internet, est-ce que télé éteinte = télé en veille? Car quand j'éteins ma télé, il y a toujours un voyant bleu allumé sur celle dernière, alors est-elle vraiment éteinte?
louiss58
 
Messages: 56
Inscription: Lun 4 Avr 2016 16:22

Re: mon PC s'allume mais ne démarre plus

Messagepar Patriciag » Lun 12 Fév 2018 21:46

Bonjour,

Que ta télé soit éteinte ou en veille ne change rien.
Ce qu'il faut pour effectuer un test de débit dans les conditions optimales, c'est que seul ton pc soit actif au moment du test, avec aucune autre application en cours que le test de débit.
C'est pour des conditions optimales... que je ne respecte pas totalement moi-même, le plus souvent.
Par exemple, mon mobile et ma radio numérique sont connectés sur ma Livebox et ils le restent le temps du test.
Mais je ne lance pas le téléchargement d'un gros fichier pendant le test, par exemple. :mrgreen:
Avatar de l’utilisateur
Patriciag
 
Messages: 5454
Inscription: Mer 3 Juin 2015 16:44
Localisation: Port-sur-Saône / Haute-Saône / France

Re: mon PC s'allume mais ne démarre plus

Messagepar louiss58 » Mar 13 Fév 2018 22:50

Ah ok,

Et sinon est-ce que le fait que l'ordinateur soit allumé depuis longtemps, chauffe un peu peut faire réduire la vitesse d'internet ou ça n'a rien à voir?
louiss58
 
Messages: 56
Inscription: Lun 4 Avr 2016 16:22

Re: mon PC s'allume mais ne démarre plus

Messagepar Patriciag » Mer 14 Fév 2018 01:25

Bonjour,

Si ton pc est allumé depuis longtemps, il chauffe mais cela ne ralentit pas la navigation.
Si tu as des pertes de débit au cours de l'utilisation, ce n'est pas à cause de la température du pc.

Que ta télé soit allumée ou éteinte est sans importance, mais pour fiabiliser le test de débit, il est préférable d'éteindre le décodeur TV.
Avatar de l’utilisateur
Patriciag
 
Messages: 5454
Inscription: Mer 3 Juin 2015 16:44
Localisation: Port-sur-Saône / Haute-Saône / France

Précédente

Retourner vers Discussions Générales

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 6 invités