Hello !

Vous venez de vous inscrire ? Présentez vous.

Hello !

Messagepar Gh0st » Ven 19 Fév 2016 19:37

Bonjour à tous,

Je rejoins votre forum car je rencontre un soucis de plantages occasionnel sous Windows 10.
J'aimerais avoir votre aide et vos conseils.
Je vais expliquer en détails le soucis dans un autre topic, bien entendu.

Voila :)
Windows 10 Pro (64 bits) v.1607 (14393.10) FR
MSI B85-G43 | Intel Core i5 4590 @3.30GHz | 8Go DDR3 @799 MHz | NVIDIA GeForce GTX 560 Ti (MSI) | Samsung SSD 840 PRO Series
Avatar de l’utilisateur
Gh0st
 
Messages: 20
Inscription: Ven 19 Fév 2016 19:27
Localisation: Belgique

Re: Hello !

Messagepar Patriciag » Ven 19 Fév 2016 21:07

Bonjour Gh0st,
Bienvenue sur le forum ! :D :coucou:

Tu trouveras ici l'aide que tu recherches.

@+
Avatar de l’utilisateur
Patriciag
 
Messages: 4267
Inscription: Mer 3 Juin 2015 16:44
Localisation: Port-sur-Saône / Haute-Saône / France

Re: Hello !

Messagepar chantal11 » Sam 20 Fév 2016 08:24

Bonjour Gh0st et bienvenue sur le forum :coucou:
Image Image
Image
En cas de problème constaté sur un sujet, alertez un modérateur. N'intervenez pas vous-même. Merci
Avatar de l’utilisateur
chantal11
 
Messages: 3613
Inscription: Dim 25 Sep 2011 11:59
Localisation: Aude

Re: Hello !

Messagepar Gh0st » Sam 20 Fév 2016 15:02

Merci :mrgreen:
Windows 10 Pro (64 bits) v.1607 (14393.10) FR
MSI B85-G43 | Intel Core i5 4590 @3.30GHz | 8Go DDR3 @799 MHz | NVIDIA GeForce GTX 560 Ti (MSI) | Samsung SSD 840 PRO Series
Avatar de l’utilisateur
Gh0st
 
Messages: 20
Inscription: Ven 19 Fév 2016 19:27
Localisation: Belgique

Re: Hello !

Messagepar alain 64 » Dim 21 Fév 2016 17:37

bonjour
un petit :coucou: :coucou: du Pays Basque Image
bienvenue parmi nous
a plus :coucou: :coucou:
Image
Avatar de l’utilisateur
alain 64
 
Messages: 303
Inscription: Mer 5 Oct 2011 06:41
Localisation: BAYONNE


Retourner vers Présentez vous

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité